<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
  <meta name="viewport" content="user-scalable=no, width=device-width">
  
  <script type="text/javascript" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/js/agegate.min.js"></script>
  
  <!-- Adobe TypeKit -->
  <script>
  (function(d) {
    var config = {
      kitId: 'bnl8fsm',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
  </script>
  <!-- Adobe TypeKit -->


  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script>var _prum=[['id', '53f032c3abe53d2c7065e8eb'], ['mark', 'firstbyte',
      (new Date()).getTime()]]; (function() {
      var s=document.getElementsByTagName('script')[0],
      p=document.createElement('script');
      p.async='async'; p.src='//rum-static.pingdom.net/prum.min.js';s.parentNode.insertBefore(p,s);})();</script>
<script src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/js/js_xx8NOFbM-xy5_YsuFk-R-XKQlbINDZsYAB2_gAYW4bo.js"></script>
<script src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script src="http://www.cdn.sierranevada.com/sites/all/modules/lightbox2/js/lightbox.js?1485148240"></script>
<script src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/js/js_Ar1o_sUxMGzsh2ZcoZjm1lswPOwTYdWj2CzNOrBF3Qc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/googleanalytics/analytics.js?ok79dy","ga");ga("create", "UA-625370-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/js/js_hjaLYD5ZuV5ljPQ--B8-9xeLTfzF4yWEUGQKnN9Awgg.js"></script>
<script src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/js/js_wa9A0tEm7Eejt0mtHFiPYm4hY-vzZnjoNGXxg_QuAoo.js"></script>
<script>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</script>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.cdn.sierranevada.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//www.cdn.sierranevada.com" />
<![endif]-->
<link rel="shortcut icon" href="http://www.cdn.sierranevada.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="January 22, 2017 | 12:40PM PT" />
<meta name="abstract" content="January 22, 2017 | 12:40PM PTWe have announced a voluntary recall of select 12-ounce bottles that may contain a small glass packaging flaw. This recall comes after quality inspections at our Mills River, North Carolina, brewery detected a very limited number of bottles with a flaw that may result in loss of carbonation and a small piece of glass to break off and possibly fall into the bottle, causing a risk for injury. While we believe this concern impacts roughly 1 in every 10,000 (0.01%) of our bottles packaged during this time, Sierra Nevada has set the standard for quality in the craft brewing industry since 1980 and we have decided to take this precaution to ensure the safety of our consumers. To-date, we have not received any consumer reports of injuries resulting from the potentially affected bottles and we are working with our suppliers to determine the root cause of the issue.The recall applies to product purchased in the following Midwest, Southern and East Coast states: AL, AR, CT, DC, DE, FL, GA, IA, IL, IN, KS, KY, LA, MA, MD, ME, MI, MN, MO, MS, NC, NH, NJ, NY, OH, OK, PA, RI, SC, SD, TN, TX, VA, VT, WI and WV.The following chart details the brands, packages and production dates impacted by the recall. You may also click on the image links to view the beer labels and formats: Brand Package Format Production Date Images Pale Ale 12-ounce bottles in 6-, 12- and 24-pack (case) formats 12/5/16 - 1/8/17 Bottle 6-pack Case Torpedo Extra IPA 12-ounce bottles in 6-, 12- and 24-pack (case) formats 12/5/16 - 1/13/17 Bottle 6-pack Tropical Torpedo 12-ounce bottles in 6-pack format 12/5/16 - 1/13/17 Bottle 6-Pack Sidecar Orange Pale Ale 12-ounce bottles in 6-, 12- and 24-pack (case) formats 12/5/16 - 1/13/17 Bottle 6-Pack Case Beer Camp Golden IPA 12-ounce bottles in 6-, 12- and 24-pack (case) formats 12/5/16 - 1/13/17 Bottle 6-Pack Case Otra Vez 12-ounce bottles in 6-pack format 12/5/16 - 1/13/17 Bottle 6-Pack Nooner 12-ounce bottles in 6-pack format 12/5/16 - 1/13/17 Bottle 6-Pack Hop Hunter IPA 12-ounce bottles in 6-, 12- and 24-pack (case) formats 12/5/16 - 1/13/17 Bottle 6-Pack Case List of beer that is NOT impacted by recall:All Sierra Nevada canned beerAll Sierra Nevada draught beerAll Sierra Nevada variety packsAll 24-ounce bottled beerAll 750ml bottled beerAll Chico-produced Sierra Nevada beerMills River Beer packaged before 12/5/16Mills River Pale Ale packaged after 1/8/17All other Mills River brands packaged after 1/13/17The specifics of the affected beer include those brands listed above with a package date that falls within the range AND a brewery code of &quot;M&quot; (Mills River) and not &quot;C&quot; (Chico), which is all information that can be found printed on the packaging and on the bottle in the area illustrated below. These details allow us to track exactly where and when potentially affected beer was shipped to distributors on their way to your local retailer. Details Images12- and 24-Pack (Case) Purchase Please note: Any purchase with a C1 or C2 in the case date code is not included in this recall.6-Pack or Single-Bottle PurchaseThere are two codes on the shoulder region of the bottle. Please verify format of this code.Please note: Any purchase with a C1 or C2 in the bottle date code is not included in this recall. We have stopped distributing all impacted beer. We are actively working with our distributor and retail partners to remove this beer from retail shelves and hold any further shipments at the distributor warehouse.Consumers who have purchased beer within the scope of this recall will be eligible for full compensation of the purchase price and are advised not to drink it and to dispose of the beer.If you prefer, please contact:Call 800-596-7835 and leave your name, number and the nature of your question.Should you have a health concern, please contact your doctor or call 9-1-1.Frequently Asked Questions: [collapsed title=&quot;Why is Sierra Nevada doing this?&quot; class=&quot;collapse-text&quot;]At Sierra Nevada we always put quality first, and when we found that the glass packaging flaw for select Sierra Nevada beer in 12-ounce bottles we acted quickly to remove the beer from the market and established a website, email and 800# for handling consumer questions and concerns.[/collapsed][collapsed title=&quot;What product is affected?&quot; class=&quot;collapse-text&quot;]We have found a glass packaging flaw with 12-ounce bottles of Sierra Nevada Beer Camp Golden IPA, Pale Ale, Sidecar Orange Pale Ale, Tropical Torpedo, Nooner, Hop Hunter, Otra Vez and Torpedo Extra IPA packaged at our Mills River, North Carolina, brewery from 12/5/16-1/13/17 with a Mills River bottling code (&quot;M&quot;) which you can find rinted on the packaging or the shoulder of the bottle. No other Sierra Nevada beer is affected by this recall.[/collapsed][collapsed title=&quot;What if I drank the beer?&quot; class=&quot;collapse-text&quot;]The very limited amount of bottles that do have this glass flaw present a few telltale indicators. Before opening, the bottle could display visible signs of the beer leaking out. Please see the image link for an example. Upon opening, a small piece of the finish (top) of the bottle may break off, appearing rough or uneven. With this, you may have also noticed a loss of carbonation and a ‘flat’ taste to this beer. If you believe you have consumed glass or have any health related concern, please contact your doctor or call 9-1-1.[/collapsed][collapsed title=&quot;Where will updates be posted?&quot; class=&quot;collapse-text&quot;]You can find updates to this voluntary recall on this website (sierranevada.com/qualitymatters).[/collapsed][collapsed title=&quot;How do I know if my beer is affected?&quot; class=&quot;collapse-text&quot;]We advise consumers not to drink any beer that fits the description and matches the details above. Affected product may show loss of carbonation or there may be a small piece of glass that broke off into the bottle. No other Sierra Nevada beer is affected by this recall.[/collapsed][collapsed title=&quot;How can I be sure affected beer is out of the market?&quot; class=&quot;collapse-text&quot;]We will post a statement of closed recall after we have completely removed any affected product from brewery, distributors and retail.[/collapsed][collapsed title=&quot;Am I entitled to compensation for the beer?&quot; class=&quot;collapse-text&quot;]Consumers that purchased beer within the scope of this recall will be eligible for full compensation of the purchase price.[/collapsed]About Sierra Nevada Brewing Co.Founded in 1980, Sierra Nevada Brewing Co. is one of America’s premier craft breweries, highly regarded for using only the finest quality ingredients. The pioneering spirit that launched Sierra Nevada now spans both coasts with breweries in Chico, California and Mills River, North Carolina. Sierra Nevada has set the standard for craft brewers worldwide with innovations in the brewhouse as well as advances in sustainability. It is famous for its extensive line of beers including Pale Ale, Torpedo®, Hop Hunter® IPA, Nooner® Pilsner, Otra Vez™, Kellerweis®, Porter, Stout and a host of seasonal, specialty and limited release beers." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/logo.png" />
<link rel="canonical" href="http://www.sierranevada.com/qualitymatters" />
<link rel="shortlink" href="http://www.sierranevada.com/node/1660" />
<meta name="original-source" content="http://www.sierranevada.com/qualitymatters" />
<meta property="og:site_name" content="www.sierranevada.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quality Matters" />
<meta property="og:url" content="http://www.sierranevada.com/qualitymatters" />
<meta property="og:description" content="January 22, 2017 | 12:40PM PT" />
<meta property="og:updated_time" content="2017-01-22T19:35:52-08:00" />
<meta property="og:image" content="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/logo.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@sierranevada" />
<meta name="twitter:site:id" content="34323617" />
<meta name="twitter:title" content="Quality Matters" />
<meta name="twitter:url" content="http://www.sierranevada.com/qualitymatters" />
<meta name="twitter:description" content="January 22, 2017 | 12:40PM PT" />
<meta property="article:published_time" content="2015-05-08T12:10:43-07:00" />
<meta property="article:modified_time" content="2017-01-22T19:35:52-08:00" />
<meta itemprop="name" content="Quality Matters" />
<meta itemprop="description" content="January 22, 2017 | 12:40PM PT" />
<meta name="dcterms.title" content="Quality Matters" />
<meta name="dcterms.description" content="January 22, 2017 | 12:40PM PT" />
<meta name="dcterms.date" content="2015-05-08T12:10-07:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.sierranevada.com/qualitymatters" />
  
  <title>Quality Matters | www.sierranevada.com</title>

  <link type="text/css" rel="stylesheet" href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/cdn/css/http/css_70qCk2rvadthHzNefOVBHjnRaLvwV8BJOXvkyevhF44.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/cdn/css/http/css_ZwQ4JegYk9_vB7LtvEKjfjeVcLzDAa88SNWeshZo5Jw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/cdn/css/http/css_PN8X6gaxtalJpWfCLNAwUdH7D3x-LykYLvC7ku82v-c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/cdn/css/http/css_MTPcEa51HUl65gXD2-Asv7MLMXaRQaXCqlYpZKrIkik.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/cdn/css/http/css_YLWdW6wV7Ski57_eSxMdUCyO9zKEBlsYDkC-PNa2_KM.css" media="all" />
<style>.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:0ms;-webkit-transition-delay:0ms;-ms-transition-delay:0ms;-o-transition-delay:0ms;transition-duration:0ms;-webkit-transition-duration:0ms;-ms-transition-duration:0ms;-o-transition-duration:0ms;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/cdn/css/http/css_IwqznPEaEx_0mW7b1E_z1zrKcUOpw3zJ9ZuzWCZlcfY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/cdn/css/http/css_oXg9BWB5cyquV1PoEQDF1ZOooYu5B-DO3R9KileGDeE.css" media="all" />

  <style type="text/css">
    @font-face {
      font-family: 'SIERRA';
      src: url('/sites/all/themes/bootstrap_sierranevada/fonts/sierra-webfont.eot');
      src: url('/sites/all/themes/bootstrap_sierranevada/fonts/sierra-webfont.eot?#iefix') format('embedded-opentype'),
           url('/sites/all/themes/bootstrap_sierranevada/fonts/sierra-webfont.woff') format('woff'),
           url('/sites/all/themes/bootstrap_sierranevada/fonts/sierra-webfont.ttf') format('truetype'),
           url('/sites/all/themes/bootstrap_sierranevada/fonts/sierra-webfont.svg#SIERRA') format('svg');
      font-weight: normal;
      font-style: normal;
    }
  </style>



  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1660 node-type-page">
  
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-45DC"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-45DC');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    
<div id="page" class="page">

  <header id="navbar" role="banner" class="navbar container-fluid navbar-inverse">
    <div class="container">
      <div class="row">
        <div class="col-xs-8 col-sm-5">
                      <a class="logo navbar-btn pull-left" href="/" title="Home">
              <img src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/logo.png" alt="Home" />
            </a>
          
          <!-- Sidecar Orange -->
          <a href="/beer/year-round/sidecar" class="orange" data-toggle="tooltip" data-placement="bottom" data-html="true" title="<div class='tooltip-head'>Announcing</div><div class='tooltip-body'>Sidecar Orange Pale Ale!</div>"><img src="/sites/all/themes/bootstrap_sierranevada/img/2017-sidecar/orange-hops.png" alt="" class="img-responsive" /></a>
          
                  </div>
        <div class="col-sm-7">
                      <div class="region region-navigation">
    <div id="block-tb_megamenu-main-menu" class="block block-tb-megamenu clearfix">
  <div class="block-inner">

                		
		<div class="content" >
		  <div  data-duration="0" data-delay="0" id="tb-megamenu-main-menu" class="tb-megamenu tb-megamenu-main-menu animate fading">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-5">
  <li  data-id="5842" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/release-dates" >
        
    Release Dates          </a>
  </li>

<li  data-id="5291" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega sub-hidden-collapse dropdown">
  <a href="/beer"  class="dropdown-toggle">
        
    Beer          </a>
  <div  data-class="mainmenu-beer" data-width="700" style="width: 700px;" class="tb-megamenu-submenu mainmenu-beer dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="" data-width="4" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="block--4" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-block-4" class="block block-block clearfix">
  <div class="block-inner">

                		
		<div class="content" >
		  <img class="nav-beer-thumb" id="nav-beer-thm-pale-ale" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/pale-ale.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-sidecar" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/sidecar_nav-thumb.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-torpedo-extra-ipa" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/torpedo.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-tropical-torpedo" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/tropical-torpedo_nav-thumb.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-hop-hunter-ipa" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/hophunter-nav-thumb.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-nooner-pilsner" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/nooner-can.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-kellerweis" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/kellerweis.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-porter" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/porter.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-stout" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/stout.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-beer-camp-golden-ipa" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/golden-ipa_nav-thumb.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-summerfest" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/summerfest.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-oktoberfest" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/oktoberfest2016-nav-thumb.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-celebration-ale" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/cele-nav-thumb.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-bigfoot-barleywine-style-ale" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/bigfoot.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-hoptimum-imperial-ipa" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/hoptimum.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-narwhal-imperial-stout" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/narwhal.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-harvest" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/harvest.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-estate-ale" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/estate.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-ovila" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/ovila.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-otra-vez" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/otra-vez.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-old-chico-brand-crystal-wheat" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/old-chico.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-fall-pack" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/fallpack-tumbler-nav-thumb.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-summer-pack" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/summerpack-kolsch.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-ipa-variety-pack" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/torpedo.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-snowpack" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/snowpack-maplescotch-nav-thumb.png" alt="Beer preview" />
<img class="nav-beer-thumb" style="display:none;" id="nav-beer-thm-beer-camp-across-america" src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/nav-beer-thumbs/bcaa-2016_nav-beer-thumb.png" alt="Beer preview" /><p>
<a href="/beer" class="ribbon greenInverted"><span class="left"></span><span class="right">View All Beers</span></a>
</p>
<p>
<a href="/release-dates" class="ribbon greenInverted"><span class="left"></span><span class="right">Release Dates</span></a>
</p>		</div>

  </div>
</div> <!-- /block-inner /block -->
  </div>
</div>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="5298" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/beer#year-round"  class="mega-group-title" title="Year-round">
        
    Year-round          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-10">
  <li  data-id="5303" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/pale-ale" >
        
    Pale Ale          </a>
  </li>

<li  data-id="6983" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/sidecar" >
        
    Sidecar Orange Pale Ale<sup style="color:red; font-size:8px;"> NEW!</sup>          </a>
  </li>

<li  data-id="5304" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/torpedo-extra-ipa" >
        
    Torpedo Extra IPA          </a>
  </li>

<li  data-id="6984" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/tropical-torpedo"  title="Tropical Torpedo&lt;sup style=&quot;color:red; font-size:8px;&quot;&gt; NEW!&lt;/sup&gt;">
        
    Tropical Torpedo<sup style="color:red; font-size:8px;"> NEW!</sup>          </a>
  </li>

<li  data-id="5305" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/hop-hunter-ipa" >
        
    Hop Hunter IPA          </a>
  </li>

<li  data-id="5306" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/nooner-pilsner" >
        
    Nooner Pilsner          </a>
  </li>

<li  data-id="5406" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/otra-vez"  title="Otra Vez">
        
    Otra Vez          </a>
  </li>

<li  data-id="5307" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/kellerweis" >
        
    Kellerweis          </a>
  </li>

<li  data-id="5308" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/porter" >
        
    Porter          </a>
  </li>

<li  data-id="5309" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/stout" >
        
    Stout          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="5299" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/beer#seasonal"  class="mega-group-title" title="Seasonal">
        
    Seasonal          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-4">
  <li  data-id="5311" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/seasonal/beer-camp-golden-ipa"  title="Beer Camp Tropical IPA">
        
    Beer Camp Golden IPA<sup style="color:red; font-size:8px;"> NEW!</sup>          </a>
  </li>

<li  data-id="5312" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/seasonal/summerfest"  title="Summerfest">
        
    Summerfest          </a>
  </li>

<li  data-id="5313" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/seasonal/oktoberfest"  title="Oktoberfest">
        
    Oktoberfest          </a>
  </li>

<li  data-id="5314" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/seasonal/celebration-ale"  title="Celebration">
        
    Celebration          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="5300" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/beer"  class="mega-group-title" title="Variety Pack">
        
    Variety Pack          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-4">
  <li  data-id="5407" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/specialty/ipa-variety-pack"  title="4-Way IPA">
        
    4-Way IPA<sup style="color:red; font-size:8px;"> NEW!</sup>          </a>
  </li>

<li  data-id="5408" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/specialty/summer-pack"  title="Summer Pack">
        
    Summer Pack          </a>
  </li>

<li  data-id="5409" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/specialty/fall-pack"  title="Fall Pack">
        
    Fall Pack          </a>
  </li>

<li  data-id="5410" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/specialty/snowpack"  title="Snowpack">
        
    Snowpack          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="5301" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/beer#high-altitude"  class="mega-group-title" title="High Altitude">
        
    High Altitude          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-3">
  <li  data-id="5315" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/high-altitude/bigfoot-barleywine-style-ale" >
        
    Bigfoot          </a>
  </li>

<li  data-id="5316" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/high-altitude/hoptimum-imperial-ipa"  title="Hoptimum">
        
    Hoptimum          </a>
  </li>

<li  data-id="5317" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/high-altitude/narwhal-imperial-stout" >
        
    Narwhal          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="5302" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/beer#specialty"  class="mega-group-title" title="Specialty">
        
    Specialty          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-7" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-4">
  <li  data-id="5318" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/specialty/harvest"  title="Harvest">
        
    Harvest          </a>
  </li>

<li  data-id="5319" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/specialty/estate-ale" >
        
    Estate          </a>
  </li>

<li  data-id="5320" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/specialty/ovila"  title="Ovila">
        
    Ovila          </a>
  </li>

<li  data-id="5310" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/beer/year-round/old-chico-brand-crystal-wheat"  title="Old Chico Crystal Wheat">
        
    Old Chico Crystal Wheat          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="5292" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega sub-hidden-collapse dropdown">
  <a href="/brewery/about-us/why-we-brew"  class="dropdown-toggle">
        
    Brewery          </a>
  <div  data-class="mainmenu-brewery" data-width="700" style="width: 700px;" class="tb-megamenu-submenu mainmenu-brewery dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="3" data-hidewcol="0" id="tb-megamenu-column-10" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="5321" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/brewery/about-us/why-we-brew"  class="mega-group-title" title="About Us">
        
    About Us          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-3">
  <li  data-id="5293" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/about-us/our-story" >
        
    Our Story          </a>
  </li>

<li  data-id="5322" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/about-us/why-we-brew"  title="Why We Brew">
        
    Why We Brew          </a>
  </li>

<li  data-id="5858" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/about-us/sustainability"  title="Sustainability">
        
    Sustainability          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="3" data-hidewcol="0" id="tb-megamenu-column-12" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="5324" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/"  class="mega-group-title" title="California">
        
    California          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-11" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  data-id="5562" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/california/brewery-tour" >
        
    Brewery Tour          </a>
  </li>

<li  data-id="5552" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/california/taproom" >
        
    Taproom          </a>
  </li>

<li  data-id="5559" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/california/big-room" >
        
    Big Room          </a>
  </li>

<li  data-id="5560" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/california/gift-shop" >
        
    Gift Shop          </a>
  </li>

<li  data-id="5551" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/california/torpedoroom" >
        
    Torpedo Room          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-14" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="5330" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/"  class="mega-group-title" title="North Carolina">
        
    North Carolina          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-13" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-4">
  <li  data-id="5570" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/north-carolina/brewery-tour" >
        
    Brewery Tour          </a>
  </li>

<li  data-id="5569" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/north-carolina/taproom" >
        
    Taproom          </a>
  </li>

<li  data-id="5879" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/north-carolina/livemusic" >
        
    Live Music          </a>
  </li>

<li  data-id="5568" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/brewery/north-carolina/gift-shop" >
        
    Gift Shop          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-16" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="5334" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/events"  class="mega-group-title" title="Events">
        
    Events          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-15" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-2">
  <li  data-id="5335" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/events/chico-brewery"  title="Brewery Events">
        
    Brewery Events          </a>
  </li>

<li  data-id="5336" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/events/partner-events"  title="Partner Events">
        
    Partner Events          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="5338" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/blog" >
        
    Blog          </a>
  </li>

<li  data-id="5339" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://www.sierranevadagiftshop.com/"  title="Store">
        
    Store          </a>
  </li>
</ul>
      </div>
  </div>
		</div>

  </div>
</div> <!-- /block-inner /block -->
  </div>
                  </div>
      </div>
    </div>
      </header>

  <!-- HERO SLIDER -->

  
  <!-- / HERO SLIDER -->  

  <!-- MAIN CONTENT AREA [=================================================== -->

  <div class="main-container">
    <div id="main">
      <div id="mainInner1">
        <div id="mainInner2">    
          <div class="container">
            <div class="row">
              
              <section id="contentHeader">
                <div id="contentHeaderBg"></div>

                <div class="container">
                  <div class="row">
                    <div class="col-xs-12">
                                                                        <h1 class="pageTitle">Quality Matters</h1>
                                                                  </div>

                                                                                                    </div>
                </div>
              </section> <!-- /contentHeader -->

              <section id="content">

	          
                  <div class="clearfix">
                    <!-- <div class="col-sm-12 "> -->
                    <div  class="col-sm-12">
                        <a id="main-content"></a>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">
  <div class="block-inner">

                		
		<div class="content" >
		  <article id="node-1660" class="node node-page clearfix" about="/qualitymatters" typeof="foaf:Document">
    <header>
            <span property="dc:title" content="Quality Matters" class="rdf-meta element-hidden"></span>      </header>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><form action="/qualitymatters?render=overlay" method="post" id="collapse-text-dynamic-form-number-1" accept-charset="UTF-8"><div><div class="collapse-text-text"><p><em>January 22, 2017 |&nbsp;12:40PM&nbsp;PT</em></p><p>We have announced a voluntary recall of select 12-ounce bottles that may contain a small glass packaging flaw. This recall comes after quality inspections at our Mills River, North Carolina, brewery detected a very limited number of bottles with a flaw that may result in loss of carbonation and a small piece of glass to break off and possibly fall into the bottle, causing a risk for injury. While we believe this concern impacts roughly 1 in every 10,000 (0.01%) of our bottles packaged during this time, Sierra Nevada has set the standard for quality in the craft brewing industry since 1980 and we have decided to take this precaution to ensure the safety of our consumers.&nbsp; To-date, we have not received any consumer reports of injuries resulting from the potentially affected bottles and we are working with our suppliers to determine the root cause of the&nbsp;issue.</p><p>The recall applies to product purchased in the following Midwest, Southern and East Coast states: AL, AR, CT, DC, DE, FL, GA, IA, IL, IN, KS, KY, LA, MA, MD, ME, MI, MN, MO, MS, NC, NH, NJ, NY, OH, OK, PA, RI, SC, SD, TN, TX, VA, VT, WI and&nbsp;WV.</p><p>The following chart details the brands, packages and production dates impacted by the recall.&nbsp; You may also click on the image links to view the beer labels and&nbsp;formats:</p><table style="width: 80%;" border="1" cellspacing="5" cellpadding="5"><thead><tr><th scope="col">&nbsp;Brand</th><th scope="col">&nbsp;Package Format</th><th scope="col">&nbsp;Production Date</th><th scope="col">&nbsp;Images</th></tr></thead><tbody><tr><td>&nbsp;Pale Ale</td><td>&nbsp;12-ounce bottles in 6-, 12- and 24-pack (case) formats</td><td>&nbsp;12/5/16 - 1/8/17</td><td>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_paleale2015_12ozbottle_layers.jpg" target="_blank">Bottle</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_PaleAle_6-pack-bottles_8.16x8.jpg" target="_blank">6-pack</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_PaleAle_2015_12-pack.jpg" target="_blank">Case</a></td></tr><tr><td>&nbsp;Torpedo Extra IPA</td><td>&nbsp;12-ounce bottles in 6-, 12- and 24-pack (case) formats</td><td>&nbsp;12/5/16 - 1/13/17</td><td>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_Torpedo_Bottle_2015_12oz.jpg" target="_blank">Bottle</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_Torpedo_6-pack-bottles.jpg" target="_blank">6-pack</a><!--Case--></td></tr><tr><td>&nbsp;Tropical Torpedo</td><td>&nbsp;12-ounce bottles in 6-pack format</td><td>&nbsp;12/5/16 - 1/13/17</td><td>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_TropTorpedo2017_12ozBottle.jpg" target="_blank">Bottle</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_Tropical-Torpedo-6pack_mock.jpg" target="_blank">6-Pack</a></td></tr><tr><td>&nbsp;Sidecar Orange Pale Ale</td><td>&nbsp;12-ounce bottles in 6-, 12- and 24-pack (case) formats</td><td>&nbsp;12/5/16 - 1/13/17</td><td>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_SideCarPA2017_12ozBottle.jpg" target="_blank">Bottle</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_Sidecar-6pack_mock.jpg" target="_blank">6-Pack</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_SideCarPA2017_12-pack_12ozBottle.png" target="_blank">Case</a></td></tr><tr><td>&nbsp;Beer Camp Golden IPA</td><td>&nbsp;12-ounce bottles in 6-, 12- and 24-pack (case) formats</td><td>&nbsp;12/5/16 - 1/13/17</td><td>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_BeerCamp2017_Seasonal_12ozBottle.jpg" target="_blank">Bottle</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_BeerCamp2017_6pack_mock.jpg" target="_blank">6-Pack</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_BeerCamp2017_12-Pack_12ozBottle.jpg" target="_blank">Case</a></td></tr><tr><td>&nbsp;Otra Vez</td><td>&nbsp;12-ounce bottles in 6-pack format</td><td>&nbsp;12/5/16 - 1/13/17</td><td>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_otravez2016_12ozbottle.png" target="_blank">Bottle</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_otravez2016_wbcaward_6pk_12ozbottle.png" target="_blank">6-Pack</a></td></tr><tr><td>&nbsp;Nooner</td><td>&nbsp;12-ounce bottles in 6-pack format</td><td>&nbsp;12/5/16 - 1/13/17</td><td>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_nooner_bottle_2015_12oz.png" target="_blank">Bottle</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_nooner_6-pack-bottles.jpg" target="_blank">6-Pack</a></td></tr><tr><td>&nbsp;Hop Hunter IPA</td><td>&nbsp;12-ounce bottles in 6-, 12- and 24-pack (case) formats</td><td>&nbsp;12/5/16 - 1/13/17</td><td>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_hophunter_2016_12ozbottle.png" target="_blank">Bottle</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_hophunter_6-pack-bottles.jpg" target="_blank">6-Pack</a><br>&nbsp;<a href="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/QM_hophunter_2015_loosepack.png" target="_blank">Case</a></td></tr></tbody></table><p>&nbsp;</p><p>List of beer that is NOT impacted by&nbsp;recall:</p><ul><li>All Sierra Nevada canned&nbsp;beer</li><li>All Sierra Nevada draught&nbsp;beer</li><li>All Sierra Nevada variety&nbsp;packs</li><li>All 24-ounce bottled&nbsp;beer</li><li>All 750ml bottled&nbsp;beer</li><li>All Chico-produced Sierra Nevada&nbsp;beer</li><li>Mills River Beer packaged before&nbsp;12/5/16</li><li>Mills River Pale Ale packaged after&nbsp;1/8/17</li><li>All other Mills River brands packaged after&nbsp;1/13/17</li></ul><p>The specifics of the affected beer include those brands listed above with a package date that falls within the range AND a brewery code of “M” (Mills River) and not “C” (Chico), which is all information that can be found printed on the packaging and on the bottle in the area illustrated below. These details allow us to track exactly where and when&nbsp;potentially affected beer was&nbsp;shipped to distributors on their way to your local&nbsp;retailer.</p><p>&nbsp;</p><table style="width: 80%;" border="1" cellspacing="5" cellpadding="5"><thead><tr><th scope="col">&nbsp;Details</th><th scope="col">&nbsp;Images</th></tr></thead><tbody><tr><td width="40%"><p style="text-align: center;"><strong>12- and 24-Pack (Case)&nbsp;Purchase</strong></p><p>&nbsp;</p><p style="text-align: center;"><strong>Please note</strong>: Any purchase with a C1 or C2 in the case date code is not included in this&nbsp;recall.</p></td><td><img width="500" src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/Pale_Package.jpg"></td></tr><tr><td><p style="text-align: center;"><strong>6-Pack or Single-Bottle&nbsp;Purchase</strong></p><p style="text-align: center;">There are two codes on the shoulder region of the bottle.&nbsp; Please verify format of this&nbsp;code.</p><p style="text-align: center;"><strong>Please note</strong>: Any purchase with a C1 or C2 in the bottle date code is not included in this&nbsp;recall.</p></td><td><img width="500" src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/Pale_Bottle.jpg"></td></tr></tbody></table><p>&nbsp;</p><p>We have stopped distributing all impacted beer. We are actively working with our distributor and retail partners to remove this beer from retail shelves and hold any further shipments at the distributor&nbsp;warehouse.</p><p>Consumers who have purchased beer within the scope of this recall will be eligible for full compensation of the purchase price and are advised not to drink it and to dispose of the&nbsp;beer.</p><p>If you prefer, please&nbsp;contact:</p><ul><li>Call 800-596-7835 and leave your name, number and the nature of your&nbsp;question.</li><li>Should you have a health concern, please contact your doctor or call&nbsp;9-1-1.</li></ul><p><strong>Frequently Asked&nbsp;Questions:</strong></p><p>&nbsp;</p></div><fieldset  class="collapse-text-fieldset collapsible collapsed collapse-text panel panel-default form-wrapper" id="bootstrap-panel">
          <legend class="panel-heading">
      <a href="#" class="panel-title fieldset-legend" data-toggle="collapse" data-target="#bootstrap-panel > .collapse">Why is Sierra Nevada doing this?</a>
    </legend>
          <div class="panel-collapse collapse fade">
    <div class="panel-body">
        <div class="collapse-text-text">At Sierra Nevada we always put quality first, and when we found that the glass packaging flaw for select Sierra Nevada beer in 12-ounce bottles we acted quickly to remove the beer from the market and established a website, email and 800# for handling consumer questions and concerns.</div>  </div>
    </div>
  </fieldset>
<fieldset  class="collapse-text-fieldset collapsible collapsed collapse-text panel panel-default form-wrapper" id="bootstrap-panel--2">
          <legend class="panel-heading">
      <a href="#" class="panel-title fieldset-legend" data-toggle="collapse" data-target="#bootstrap-panel--2 > .collapse">What product is affected?</a>
    </legend>
          <div class="panel-collapse collapse fade">
    <div class="panel-body">
        <div class="collapse-text-text">We have found a glass packaging flaw with 12-ounce bottles of Sierra Nevada Beer Camp Golden IPA, Pale Ale, Sidecar Orange Pale Ale, Tropical Torpedo, Nooner, Hop Hunter, Otra Vez&nbsp;and Torpedo Extra IPA packaged at our Mills River, North Carolina, brewery from 12/5/16-1/13/17 with a Mills River bottling code (“M”) which you can find rinted on the packaging or the shoulder of the bottle.&nbsp;No other Sierra Nevada beer is affected by this recall.</div>  </div>
    </div>
  </fieldset>
<fieldset  class="collapse-text-fieldset collapsible collapsed collapse-text panel panel-default form-wrapper" id="bootstrap-panel--3">
          <legend class="panel-heading">
      <a href="#" class="panel-title fieldset-legend" data-toggle="collapse" data-target="#bootstrap-panel--3 > .collapse">What if I drank the beer?</a>
    </legend>
          <div class="panel-collapse collapse fade">
    <div class="panel-body">
        <div class="collapse-text-text"><table><tbody><tr><td>The very limited amount of bottles that do have this glass flaw present a few telltale indicators. Before opening, the bottle could display visible signs of the beer leaking out. Please see the image link for an example. Upon opening, a small piece of the finish (top) of the bottle may break off, appearing rough or uneven. With this, you may have also noticed a loss of carbonation and a ‘flat’ taste to this beer. If you believe you have consumed glass or have any health related concern, please contact your doctor or call 9-1-1.</td><td width="100"><img width="100" src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/content/wysiwyg/Leaker_1_small.jpg"></td></tr></tbody></table></div>  </div>
    </div>
  </fieldset>
<fieldset  class="collapse-text-fieldset collapsible collapsed collapse-text panel panel-default form-wrapper" id="bootstrap-panel--4">
          <legend class="panel-heading">
      <a href="#" class="panel-title fieldset-legend" data-toggle="collapse" data-target="#bootstrap-panel--4 > .collapse">Where will updates be posted?</a>
    </legend>
          <div class="panel-collapse collapse fade">
    <div class="panel-body">
        <div class="collapse-text-text">You can find updates to this voluntary recall on this website (sierranevada.com/qualitymatters).</div>  </div>
    </div>
  </fieldset>
<fieldset  class="collapse-text-fieldset collapsible collapsed collapse-text panel panel-default form-wrapper" id="bootstrap-panel--5">
          <legend class="panel-heading">
      <a href="#" class="panel-title fieldset-legend" data-toggle="collapse" data-target="#bootstrap-panel--5 > .collapse">How do I know if my beer is affected?</a>
    </legend>
          <div class="panel-collapse collapse fade">
    <div class="panel-body">
        <div class="collapse-text-text">We advise consumers not to drink any beer that fits the description and matches the details above. Affected product may show loss of carbonation or there may be a small piece of glass that broke off into the bottle. No other Sierra Nevada beer is affected by this recall.</div>  </div>
    </div>
  </fieldset>
<fieldset  class="collapse-text-fieldset collapsible collapsed collapse-text panel panel-default form-wrapper" id="bootstrap-panel--6">
          <legend class="panel-heading">
      <a href="#" class="panel-title fieldset-legend" data-toggle="collapse" data-target="#bootstrap-panel--6 > .collapse">How can I be sure affected beer is out of the market?</a>
    </legend>
          <div class="panel-collapse collapse fade">
    <div class="panel-body">
        <div class="collapse-text-text">We will post a statement of closed recall after we have completely removed any affected product from brewery, distributors and retail.</div>  </div>
    </div>
  </fieldset>
<fieldset  class="collapse-text-fieldset collapsible collapsed collapse-text panel panel-default form-wrapper" id="bootstrap-panel--7">
          <legend class="panel-heading">
      <a href="#" class="panel-title fieldset-legend" data-toggle="collapse" data-target="#bootstrap-panel--7 > .collapse">Am I entitled to compensation for the beer?</a>
    </legend>
          <div class="panel-collapse collapse fade">
    <div class="panel-body">
        <div class="collapse-text-text">Consumers that purchased beer within the scope of this recall will be eligible for full compensation of the purchase price.</div>  </div>
    </div>
  </fieldset>
<div class="collapse-text-text"><p><strong>About Sierra Nevada Brewing&nbsp;Co.</strong></p><p>Founded in 1980, Sierra Nevada Brewing Co. is one of America’s premier craft breweries, highly regarded for using only the finest quality ingredients. The pioneering spirit that launched Sierra Nevada now spans both coasts with breweries in Chico, California and Mills River, North Carolina. Sierra Nevada has set the standard for craft brewers worldwide with innovations in the brewhouse as well as advances in sustainability. It is famous for its extensive line of beers including Pale Ale, Torpedo®, Hop Hunter® IPA, Nooner® Pilsner, Otra Vez™, Kellerweis®, Porter, Stout and a host of seasonal, specialty and limited release&nbsp;beers.</p><p>&nbsp;</p></div></div></form></div></div></div>    <footer>
          </footer>
    </article>
		</div>

  </div>
</div> <!-- /block-inner /block -->
<div id="block-block-15" class="block block-block clearfix">
  <div class="block-inner">

                <h3 class="block-title" class="block-title">Quality Matters Form</h3>
          		
		<div class="content" >
		  <script type="text/javascript" src="https://SierraNevada.formstack.com/forms/js.php/quality_matters"></script><noscript><a href="https://SierraNevada.formstack.com/forms/quality_matters" title="Online Form">Online Form - Quality Matters</a></noscript>		</div>

  </div>
</div> <!-- /block-inner /block -->
  </div>
		    </div>
                            
                                      </div>

              </section>

            <div class="clearfix"></div>
            </div><!-- /row -->
          </div><!-- /$container_class -->
        </div><!-- /mainInner2 -->
      </div><!-- /mainInner1 -->
    </div><!-- /main -->
  </div>

  <!-- / MAIN CONTENT AREA [=================================================== -->

  <footer class="footer">
          <div id="features" class="features container-fluid">
          <div class="region region-features">
    <div id="block-views-feature_carousel-block" class="block block-views clearfix">
  <div class="block-inner">

                		
		<div class="content" >
		  <div class="view view-feature-carousel view-id-feature_carousel view-display-id-block view-dom-id-706ba84de0dea105c5ba42e35ab31580">
        
  
  
      <div class="view-content">
            <div class="slick slick--view--feature-carousel slick--view--feature-carousel--block slick--skin--classic slick--optionset--default slick--carousel slick--center slick--ondemand" id="slick-views-feature-carousel-1">
      <div id="slick-views-feature-carousel-1-slider" class="slick__slider" data-slick="{&quot;mobileFirst&quot;:true,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;&quot;,&quot;slidesPerRow&quot;:3,&quot;slidesToShow&quot;:3,&quot;swipeToSlide&quot;:true,&quot;touchThreshold&quot;:3,&quot;easing&quot;:&quot;easeInOutQuint&quot;,&quot;responsive&quot;:[{&quot;breakpoint&quot;:992,&quot;settings&quot;:{&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;200px&quot;,&quot;slidesPerRow&quot;:3,&quot;slidesToShow&quot;:3}},{&quot;breakpoint&quot;:1,&quot;settings&quot;:{&quot;arrows&quot;:false,&quot;slidesToShow&quot;:2,&quot;swipeToSlide&quot;:true}},{&quot;breakpoint&quot;:320,&quot;settings&quot;:{&quot;slidesPerRow&quot;:2,&quot;slidesToShow&quot;:2}},{&quot;breakpoint&quot;:400,&quot;settings&quot;:{&quot;slidesPerRow&quot;:3,&quot;slidesToShow&quot;:3}}]}">
  
          
<div class="slick__slide slide slide--0 slide--caption--bottom">    <a href="http://www.sierranevada.com/beer/high-altitude/narwhal-imperial-stout">
      <div class="slide__content">      <div class="slide__media">      <div class="slick-media media media--image">
<img class="slick__image lazy" width="330" height="175" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/narwhalhomepagebutton.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/narwhalhomepagebutton.jpg" width="330" height="175" alt="" title="" /></noscript>
</div>
            </div>
                      <div class="slide__caption bootstrap-theme-in-use-updated">
          
                      
                          <h2 class="slide__title"><a href="http://www.sierranevada.com/beer/high-altitude/narwhal-imperial-stout">Narwhal</a></h2>
            
            
                          <div class="slide__description"><p>Available in limited quantities through December</p>
</div>
            
                          <!-- <div class="slide__link"></div> -->
            
                              </div>
                        </div>  </a>
  </div>          
<div class="slick__slide slide slide--1 slide--caption--bottom">    <a href="http://www.sierranevada.com/blog/beer-camp-across-america/the-epiphany-that-unites-brewers-and-fans">
      <div class="slide__content">      <div class="slide__media">      <div class="slick-media media media--image">
<img class="slick__image lazy" width="330" height="175" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/jasontoast%5B1%5D.jpg" /></div>
            </div>
                      <div class="slide__caption bootstrap-theme-in-use-updated">
          
                      
                          <h2 class="slide__title"><a href="http://www.sierranevada.com/blog/beer-camp-across-america/the-epiphany-that-unites-brewers-and-fans">The Epiphany That Unites Brewers and Fans</a></h2>
            
            
                          <div class="slide__description"><p>Sierra Nevada Blog</p>
</div>
            
                          <!-- <div class="slide__link"></div> -->
            
                              </div>
                        </div>  </a>
  </div>          
<div class="slick__slide slide slide--2 slide--caption--bottom">    <a href="http://www.sierranevada.com/brewery/california/torpedoroom">
      <div class="slide__content">      <div class="slide__media">      <div class="slick-media media media--image">
<img class="slick__image lazy" width="330" height="175" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/torpedoroomcanopy-web.jpg" /></div>
            </div>
                      <div class="slide__caption bootstrap-theme-in-use-updated">
          
                      
                          <h2 class="slide__title"><a href="http://www.sierranevada.com/brewery/california/torpedoroom">Torpedo Room</a></h2>
            
            
                          <div class="slide__description"><p>Our Hub for Craft Beer in Berkeley</p>
</div>
            
                          <!-- <div class="slide__link"></div> -->
            
                              </div>
                        </div>  </a>
  </div>    
      </div>
    <nav class="slick__arrow">
      <button type="button" data-role="none" class="slick-prev" aria-label="previous">Previous</button>            <button type="button" data-role="none" class="slick-next" aria-label="next">Next</button>    </nav>
  </div>
      </div>
  
  
  
  
  
  
</div>		</div>

  </div>
</div> <!-- /block-inner /block -->
  </div>
      </div>
        
    <div class="container" id="footer">
      <div class="row">
        <div class="col-sm-4 col-md-5">
                          <div class="region region-footer-one">
    <div id="block-block-5" class="block block-block clearfix">
  <div class="block-inner">

                		
		<div class="content" >
		  	<h4>Sign Up For Our Mailing List</h4>
	<form action="http://sierranevada.us2.list-manage.com/subscribe/post?u=ea6ec3b82ca5de4ee2c18f217&amp;id=444c4ceab9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
    <div class="input-group input-group-sm">
      <input type="email" name="EMAIL" value="" class="email form-control" id="mce-EMAIL" placeholder="Email Address" required>
      <span class="input-group-btn">
        <button class="submit btn btn-ribbon" name="subscribe" id="mc-embedded-subscribe" type="submit"><span class="left"></span>Go</button>
      </span>
    </div>
	</form>
		</div>

  </div>
</div> <!-- /block-inner /block -->
  </div>
                  </div>
        <div class="col-sm-4 col-sm-offset-4  col-md-5 col-md-offset-2">
                          <div class="region region-footer-two">
    <div id="block-block-6" class="block block-block clearfix">
  <div class="block-inner">

                		
		<div class="content" >
		  <h4>Find Our Beers Near You</h4>
<form id="findBeersForm" action="/beer-locator" method="get" accept-charset="UTF-8" class="form-horizontal">
    <div class="input-group input-group-sm">
      <input type="text" class="text form-control" placeholder="Zip Code" name="Zip" id="Zip" />
      <span class="input-group-btn">
        <button class="btn btn-ribbon btn-gold" type="submit"><span class="left"></span> Locate Beers</button>
      </span>
    </div>	
</form>
		</div>

  </div>
</div> <!-- /block-inner /block -->
  </div>
                  </div>
      </div>
      <div class="row" id="footerLinks">
        <span class="line top"></span>
        <div class="col-sm-4">
                          <div class="region region-footer-three">
    <div id="block-block-7" class="block block-block clearfix">
  <div class="block-inner">

                		
		<div class="content" >
		  	<ul class="social">
		<li><a href="https://www.facebook.com/sierranevadabeer" target="_blank"><img src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/facebook-footer-icon.png" style="margin-top:-4px;"></a></li>
		<li><a href="https://twitter.com/SierraNevada" target="_blank"><img src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/twitter-footer-icon.png" style="margin-top:-4px;"></a></li>
		<li><a href="http://www.youtube.com/user/SierraNevadaBrewing" target="_blank"><img src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/youtube-footer-icon.png" style="margin-top:-4px;"></a></li>
		<li><a href="http://instagram.com/sierranevada" target="_blank"><img src="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/img/instagram-footer-icon.png" style="margin-top:-4px;"></a></li>
	</ul>
		</div>

  </div>
</div> <!-- /block-inner /block -->
  </div>
                  </div>
        <div class="col-sm-8">
                          <div class="region region-footer-four">
    <div id="block-block-8" class="block block-block clearfix">
  <div class="block-inner">

                		
		<div class="content" >
		  	<ul class="pages">
		<li><a href="/contact">Contact</a></li>
		<li><a href="/distributors">Distributors List</a></li>
		<li><a href="/careers">Careers</a></li>
		<li><a href="/faq/beer">FAQ</a></li>
		<li><a href="/press-room">Press Room</a></li>
	</ul>
		</div>

  </div>
</div> <!-- /block-inner /block -->
  </div>
                  
        </div>
        <span class="line bottom"></span>
      </div>
      <div class="row" id="fine-print">
        <div class="col-sm-2 col-sm-offset-1">&copy; Sierra Nevada Brewing Co.</div>
        <div class="col-sm-2">All Rights Reserved</div>
        <div class="col-sm-2"><a href="http://www.cdn.sierranevada.com/sites/all/themes/bootstrap_sierranevada/pdf/BA_Marketing_Code.pdf" target="_blank">Committed To Responsible Drinking</a></div>
        <div class="col-sm-2"><a href="/terms-and-policies">Terms &amp; Policies</a></div>
        <div class="col-sm-2"><a href="/california-supply-chains-act">California Supply Chains Act</a></div>
      </div>
    </div>


  </footer>
</div>
  <script src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/js/js_Z7V5r3e07DLgphu5J22FpwStC8vz_wqG2sMMRFsufbI.js"></script>
<script src="http://www.cdn.sierranevada.com/sites/www.sierranevada.com/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
  
  
  <script>
  $(document).ready(function(){
      $('[data-toggle="tooltip"]').tooltip(); 
  });
  </script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4c855658f9","applicationID":"10372398,10371205,10352423","transactionName":"MQFUbRNQXkJUB0dbXghLY0sIHllfUQFLHEEOFA==","queueTime":0,"applicationTime":13,"atts":"HUZXG1tKTUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
